Marauder-Bikers-Franco-Belge

Règle immuable et incontournable de politesse, présentez vous:
•Prénom
•Age
•Ville
•Métier
•Et un petit laïus vous concernant
Marauder-Bikers-Franco-Belge

Marauder-bikers-Franco-Belge le site français sur la suzuki VZ 800 Marauder.N'hésitez pas à aller voir le site : Y a aussi plein de trucs sympa !!

Attention ici pour obtenir des informations  Des rencontres, des rassemblements ou des itinéraires

    clignotants ne fonctionnent plus

    Partagez
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    clignotants ne fonctionnent plus

    Message par groslier le 11/8/2013, 07:16

    bonjour a tous ! ca y est , aprés un séjour de 15 jours , je reprends ma douce et voila que mes clignotants cote guauche ne fonctionnent plus ! ni méme le voyant au niveau du compteur et pourtant coté droit tout ok. quelqu'un a une idée ?Mad 
    avatar
    Enos
    modérateur
    modérateur

    Messages : 803
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: clignotants ne fonctionnent plus

    Message par Enos le 11/8/2013, 08:57

    si il marche coté droit, c'est déjà une bonne chose !
    ta centrale fonctionne donc il faut voir plus loin :
    en sortie de la centrale tu va directement au commutateur de cligno (ça peut venir de là mais j' en doute ! )
    A tout hasard contrôle que tu n' est pas un fil de mal branché dans le phare !



    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 11/8/2013, 11:39

    salut EnoS ! merci pour ta réponse , mais je ne trouve pas la central clignotants peux tu me dire ou elle ce situe ? il y a bien des relais de chaque cotés derriere les caches plastique chromé mais lequel ?Embarassed 
    avatar
    Admin
    Admin
    Admin

    Messages : 1155
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: clignotants ne fonctionnent plus

    Message par Admin le 11/8/2013, 19:36

    groslier a écrit:salut EnoS ! merci pour ta réponse , mais je ne trouve pas la central clignotants peux tu me dire ou elle ce situe ? il y a bien des relais de chaque cotés derriere les caches plastique chromé mais lequel ?Embarassed 
    N° 18
    http://i72.servimg.com/u/f72/18/28/37/08/vz_80010.jpg




    http://i72.servimg.com/u/f72/18/28/37/08/tlrela10.jpg





    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 11/8/2013, 19:59

    bonsoir GUY ! le relais 17 je l'ai trouvé sur le shéma electique ,a mon avis c'est lui qui coupe le pole plus par intermitence , mais le 18 ...je ne le trouve pas sur le circuit clignotant ?? merci !!!Approuvé 
    avatar
    Admin
    Admin
    Admin

    Messages : 1155
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: clignotants ne fonctionnent plus

    Message par Admin le 11/8/2013, 20:41




    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 12/8/2013, 18:36

    merci GUY! mais tu l'as eu ou ce shéma ? moi sur celui que j'ai copié sur le net , il n'est pas aussi detaille j'ai juste un shema unifilaire scratch tu peux me l'envoyer stp merci:comp: 
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 12/8/2013, 19:59

    je viens de demonter tout les cache , mais le relais fe249jr introuvable scratch  pourtant d'apres la photo il serais a coté de la boite a fusible....
    avatar
    Enos
    modérateur
    modérateur

    Messages : 803
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: clignotants ne fonctionnent plus

    Message par Enos le 12/8/2013, 20:09

    Si je ne me trompe pas la boite à fusible est coté Gauche et le relais sur la photo est à Droite



    avatar
    Admin
    Admin
    Admin

    Messages : 1155
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: clignotants ne fonctionnent plus

    Message par Admin le 12/8/2013, 20:48

    Eric
    prendre des photos à droite et à gauche
    et me les envoyer par e-mail
    alors essayer d'identifier e localiser



    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 15/8/2013, 18:11

    bonjour a tous ! ca y est , j'ai trouvé la panne bounce pour info , sur le modele 97 , il y a un connecteur sous le réservoir coté guauche, celui-ci recoit tout les dérivations clignotants, le miens etait oxidé.merci a GUY et ENOS pour leurs coups de mains !Bravo 

    Contenu sponsorisé

    Re: clignotants ne fonctionnent plus

    Message par Contenu sponsorisé


      La date/heure actuelle est 28/7/2017, 16:58