Marauder-Bikers-Franco-Belge

Règle immuable et incontournable de politesse, présentez vous:
•Prénom
•Age
•Ville
•Métier
•Et un petit laïus vous concernant
Marauder-Bikers-Franco-Belge

Marauder-bikers-Franco-Belge le site français sur la suzuki VZ 800 Marauder.N'hésitez pas à aller voir le site : Y a aussi plein de trucs sympa !!

Attention ici pour obtenir des informations  Des rencontres, des rassemblements ou des itinéraires

    Problème de clignotants :S

    Partagez
    avatar
    L'hermite

    Messages : 224
    Date d'inscription : 10/05/2013
    Age : 31
    Localisation : Drummondville, Québec

    Problème de clignotants :S

    Message par L'hermite le 14/4/2014, 22:20

    Salut vous, bon j'ai une colle pour nos experts en électricité…J'ai été chercher ma moto aujourd'hui (VZ800 1997)…j'avais de la misère à la faire partir je vais lire sur internet un peu et j'apprends qu'il y a un relais en problème (MMM) donc je fais la procédure que j'ai trouver sur internet coupe le connecteur, soude le fil jaune/vert et jaune/noir ensemble et le noir/gris je fais une petite boucle avec et je mets le tout dans un petit tube fondant et j'attache le tout, une belle job propre…

    Je fais des essais pour mes nouveaux clignotants et je viens pas à bout de trouver une place correct donc je me dis et puis merde je veux aller faire une petite promenade, la première cette année…je remonte le tout comme d'origine et essaie tout pour vérifier si tout est correct…(tout était correct avant que je touche au relais MMM)

    Ça flash à gauche et à droite ça reste collé…même pas 3secondes après le fusible des clignotants saute…donc la je soupçonne déjà mon petit relais MMM donc je reconnecte le tout d'origine. Maintenant, le clignotant gauche reste allumé, et quand je clignote à droite, les clignos n'allument pas et toutes les lumières diminue d'intensité…

    J'ai noté:

    1-que le relais MMM soit connecté ou non, ça ne change rien le problème reste inchangé
    2-Le relais des clignos (celui qui fait que ça clignote le petit à deux fils bleu et orange il me semble) devient très chaud lorsque l'on active à droite…
    3-Tout est connecté comme avant et je n'ai pas vu aucun fil suspect…
    4-J'ai même rechargé la batterie pour être sur que j'avais suffisament de courant pour faire mes tests…

    Donc la je suis perdu je vais fouiller sur les schémas électriques, je ne sais pas si c'est arrivé à quelqu'un ici…ou si quelqu'un sait ou mon problème se situerait…et le relais des clignos vaut près de 65$avec taxes ici, alors avant de changer un morceau pour rien je voudrais être sur que c'est ça (ce que je doute un peu)



    L'hermite
    avatar
    Admin
    Admin
    Admin

    Messages : 1174
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problème de clignotants :S

    Message par Admin le 14/4/2014, 23:06

    le relais des clignos vaut près de 65$avec taxes ici
    prendre une photo de ce relais
     
    you can use this one
    only you make 1 file to the T to frame (masse)  
     
    http://www.ebay.ca/itm/12V-Repetiteur-Relais-Centrale-Clignotant-LED-Flasheur-Flasher-Electronique-Auto-/141001536605?pt=FR_JG_Moto_Tuning&hash=item20d458b45d#ht_3889wt_1004
     
    clignotants relais n'est pas obligatoire de suzuki
     
    -- ce que la modification mmm
    http://www.spacerjim.com/Hard_To_Start_Marauder_VZ800.pdf


    http://www.youtube.com/watch?v=gIoCBcOb7ZU



    Dernière édition par Admin le 15/4/2014, 00:24, édité 2 fois



    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    L'hermite

    Messages : 224
    Date d'inscription : 10/05/2013
    Age : 31
    Localisation : Drummondville, Québec

    Re: Problème de clignotants :S

    Message par L'hermite le 14/4/2014, 23:42

    Je ne suis pas capable de voir ton lien…J'ai parcouru le schéma électrique et je ne comprends toujours pas pourquoi à gauche la lumière allume mais à droite, rien n'allume et toutes les lumières (témoin température de l'eau, lumière position arrière) diminue beaucoup d'intensité lorsqu'on active le clignotant droit…le témoin de clignotant allume mais très très faible…

    Je ne vois pas ou les fils peuvent arriver et faire ce genre de cour-circuit…galère!!

    J'ai oublié de mentionner que j'ai des globes au led en avant et des globes ordinaires en arrière…je ne crois pas que ça change quoi que ce soit puisque j'ai rouler 2000km comme ça mais sait-on jamais…:S



    L'hermite
    avatar
    Admin
    Admin
    Admin

    Messages : 1174
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problème de clignotants :S

    Message par Admin le 15/4/2014, 00:20

    tu ne peut pas ouvrir les liens




    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    L'hermite

    Messages : 224
    Date d'inscription : 10/05/2013
    Age : 31
    Localisation : Drummondville, Québec

    Re: Problème de clignotants :S

    Message par L'hermite le 15/4/2014, 00:22

    Encore un petit détail: les globes arrières sur la moto d'origine sont spécial à faible wattage je crois…est-ce que le fait d'avoir des globes ordinaires d'automobile pourrait être la source de mes problèmes? J'ai changé mes flashers en arrière cet hiver pour des commes ceux là:

    http://www.ebay.ca/itm/Pair-of-Black-Metal-Motorcycle-Turn-Signals-Suzuki-Marauder-Boulevard-/191135823675?pt=Motorcycles_Parts_Accessories&hash=item2c8095373b&vxp=mtr&_uhb=1

    Je vous donne le plus de détails possible car j'ai vraiment aucune piste pour me lancer



    L'hermite
    avatar
    L'hermite

    Messages : 224
    Date d'inscription : 10/05/2013
    Age : 31
    Localisation : Drummondville, Québec

    Re: Problème de clignotants :S

    Message par L'hermite le 15/4/2014, 00:23

    Je ne suis pas capable d'avoir accès au lien ebay…pour les autres, je les avais déjà vu sur internet



    L'hermite
    avatar
    Admin
    Admin
    Admin

    Messages : 1174
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problème de clignotants :S

    Message par Admin le 15/4/2014, 00:29



    google ----- clignotants relais 2 broches

    -------------clignotants relais 3 broches



    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    L'hermite

    Messages : 224
    Date d'inscription : 10/05/2013
    Age : 31
    Localisation : Drummondville, Québec

    Re: Problème de clignotants :S

    Message par L'hermite le 15/4/2014, 21:45

    bon, j'ai trouvé mon problème…les lumières que j'ai acheté pour mettre en arrière sont mise à la masse soit par un fil ou par la lumière elle même (casing en métal) Lorsque j'ai soudé mes fils, je n'ai pas tenu compte de la polarité simplement parce que je me disais s'il y a deux fils avec une ampoule 1 fonction (ou parking ou cligno), il y en a un des deux que c'est une mise à la masse…finalement, du côté droit j'ai inverser les fils et le courant traversait par la mise à la masse et de la venait le court-circuit…Par la même occasion, mon bonhomme de flasher a sauté donc je lui en ai installé un universel…donc voilà mon problème est règlé!



    L'hermite
    avatar
    Admin
    Admin
    Admin

    Messages : 1174
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problème de clignotants :S

    Message par Admin le 15/4/2014, 22:14

      Twisted Evil     un problème de moins Approuvé



    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun

    Contenu sponsorisé

    Re: Problème de clignotants :S

    Message par Contenu sponsorisé


      La date/heure actuelle est 20/9/2017, 14:50