Marauder-Bikers-Franco-Belge

Règle immuable et incontournable de politesse, présentez vous:
•Prénom
•Age
•Ville
•Métier
•Et un petit laïus vous concernant
Marauder-Bikers-Franco-Belge

Marauder-bikers-Franco-Belge le site français sur la suzuki VZ 800 Marauder.N'hésitez pas à aller voir le site : Y a aussi plein de trucs sympa !!

Attention ici pour obtenir des informations  Des rencontres, des rassemblements ou des itinéraires

    Liquide vert????

    Partagez
    avatar
    L'hermite

    Messages : 224
    Date d'inscription : 10/05/2013
    Age : 31
    Localisation : Drummondville, Québec

    Re: Liquide vert????

    Message par L'hermite le 23/9/2014, 17:32

    Tu m'aurais dit 40 000km avec une mauvaise conduite ou une conduite de débutant j'aurais dit c'est possible…mais 20 000km seulement…la personne avant toi conduisait avec la main sur l'embrayage…ou tenait les freins…ou tirait une remorque de semi…Mon cousin a 73 000km sur la sienne et l'embrayage est original…

    Je me rappel dans mes "cours" de moto, le prof nous disait: n'hésitez pas à faire glisser votre "clutch", c'est fait pour ça…On lui a demandé s'il faisait ça avec sa moto…il a dit non…bon et bien ne l'enseigne pas si tu ne le fais même pas pour toi...



    L'hermite
    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 23/9/2014, 20:44

    C'est clair !!

    Bon... sans doute le dernier réglage qui a bougé alors. Pourquoi pas ?
    avatar
    Enos
    modérateur
    modérateur

    Messages : 802
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: Liquide vert????

    Message par Enos le 24/9/2014, 06:40

    ta garde au niveau de la poignée est de combien ?



    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 24/9/2014, 08:25

    ?? mesure prise à l'extrémité de la poignée... je dirais 1 cm
    avatar
    Enos
    modérateur
    modérateur

    Messages : 802
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: Liquide vert????

    Message par Enos le 24/9/2014, 19:42

    Page 54 du manuel du propriétaire Arrow





    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 24/9/2014, 20:06

    Oui j'ai ce manuel... mais bon 1 cm c'est OK non ?!

    Mais dans ce cas où est le problème: patinage uniquement lorsque tu ouvres en grand. Lorsque tu roules calme, tout semble correct.
    avatar
    Enos
    modérateur
    modérateur

    Messages : 802
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: Liquide vert????

    Message par Enos le 24/9/2014, 21:35

    pour moi c' est juste mais il serait intéressant de voir si tu a toujours autant de garde quand tu ouvre en grand

    sur la mienne quand j' accélère je vois la poignée repartir à sa position d'ouverture maxi



    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 24/9/2014, 22:14

    Attends... à la lecture de ta réponse il y a un truc qui devient flou: la garde, c'est quand même bien le mouvement libre de la poignée avant que le câble se tende vraiment ?! Qu'est-ce que l'accélération a à voir là-dedans? Je ne comprends pas bien ce que tu essaies de me dire...

    L'âge sans doute lol!
    avatar
    Enos
    modérateur
    modérateur

    Messages : 802
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: Liquide vert????

    Message par Enos le 25/9/2014, 07:20

    je ne saurais pas te l' expliquer mais quand ton moteur monte en régime les disques se déplace et vienne en appuis
    si la distance libre pour le déplacement (Garde) est insuffisante c' est comme si tu appuis sur le levier et ton embrayage patine



    avatar
    L'hermite

    Messages : 224
    Date d'inscription : 10/05/2013
    Age : 31
    Localisation : Drummondville, Québec

    Re: Liquide vert????

    Message par L'hermite le 25/9/2014, 16:04

    Je seconde ce qu'Enos dit…c'était en plein le problème de la mienne…Wink



    L'hermite
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 25/9/2014, 17:39

    EnoS Bravo
    avatar
    bakou

    Messages : 120
    Date d'inscription : 06/05/2013
    Age : 57
    Localisation : Hainaut

    Re: Liquide vert????

    Message par bakou le 1/10/2014, 17:39

    alien Ouf, été au gararge, je récupère ma moto , lundi prochain. Il a enfin reçu la pompe à haut.... SUZUKI ne trouvait ,sans doute , plus la clé du grenier des pièces des antiquités.... lol! lol!



    Born to be free , ,no dictator on my way
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 1/10/2014, 18:09

    salut BAKOU ! content pour toi Very Happy
    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 1/10/2014, 20:31

    Excellent Bakou:

    1. pour la bonne nouvelle
    2. pour le grenier (tu m'as bien fait marrer)
    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 1/10/2014, 20:32

    Enos a écrit:je ne saurais pas te l' expliquer mais quand ton moteur monte en régime les disques se déplace et vienne en appuis
    si la distance libre pour le déplacement (Garde) est insuffisante c' est comme si tu appuis sur le levier et ton embrayage patine

    OK... je comprends... mais le réglage alors, il se fait comment? Là j'ai 1 cm... donc en théorie c'est bon, et pourtant...

    Il faudrait tendre plutôt vers 15mm que vers 10 si je comprends bien ?!
    avatar
    Enos
    modérateur
    modérateur

    Messages : 802
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: Liquide vert????

    Message par Enos le 2/10/2014, 19:31

    pas facile à expliquer !

    dans un premier  temps, contrôle la course du levier en photo ci dessous

    sur le dessus du carter sous le levier tu a une surface plate ton levier doit manœuvrer entre les deux bordures de cette surface sans les dépasser
    pour exemple sur la photo le levier va trop à gauche à mon avis

    si ton levier n' a pas l' amplitude suffisante pour aller d' un bord à l' autre la c' est plus gênant



    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 2/10/2014, 19:46

    Voilà chez moi:

    au repos



    Débrayé

    avatar
    Enos
    modérateur
    modérateur

    Messages : 802
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: Liquide vert????

    Message par Enos le 2/10/2014, 19:56

    pour moi le en position débrayé va trop loin
    et donc au repos pas assez en arrière
    la bonne nouvelle c' est que l' amplitude à l' air bonne !
    à ta place je décalerai le levier d' un cran et je re-règlerais la garde après !



    avatar
    Admin
    Admin
    Admin

    Messages : 1155
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Liquide vert????

    Message par Admin le 2/10/2014, 21:07

    photo de la VZ 800 "Hunter" Admin








    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 2/10/2014, 21:15

    Oui je vois et je comprends bien où est le problème.

    Merci pour les photos Guy.

    Je vais voir ce que je peux faire avec mes deux mains gauches.

    Désolé d'avoir pourri ton topic Bakou
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 3/10/2014, 16:39

    salut PAT ! bienvenu au club des mains guauche Laughing Laughing
    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 3/10/2014, 21:19

    Tu parles, moi c'est deux mains gauches avec 10 pouces en guise de doigts.

    Décaler ce levier de un ou deux crans vers l'arrière... alors qu'il est bien spécifié plus haut que "toute autre manip que le réglage de la garde doit être fait par un technicien Suzuki"... ça ne me rassure pas.

    J'imagine qu'il faut d'abord tout détendre pour pouvoir manœuvrer le fameux levier, dévisser la vis à la base de la mâchoire, décaler, resserrer la fameuse vis (mais avec quelle force pour ne pas tout péter ? ), puis retendre tout le système en faisant attention à la garde.
    Simple à envisager, mais je suis certain que si j'y touche, la belle ne roulera plus avant longtemps.
    avatar
    Laloenz

    Messages : 66
    Date d'inscription : 29/09/2014
    Age : 44
    Localisation : Josselin

    Re: Liquide vert????

    Message par Laloenz le 3/10/2014, 22:21

    Pense à faire une marque au marqueur indélébile qui va de l'axe du levier à la mâchoire pour pouvoir compter de combien de dents tu te décales ou pour remettre comme avant si besoin. Mesure aussi la partie de filetage entre la gaine du câble d'embrayage et l'écrou de réglage pour pouvoir remettre comme avant.
    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 4/10/2014, 09:23

    Merci du conseil.

    Je ne me suis pas encore décidé à y toucher Embarassed
    avatar
    Laloenz

    Messages : 66
    Date d'inscription : 29/09/2014
    Age : 44
    Localisation : Josselin

    Re: Liquide vert????

    Message par Laloenz le 4/10/2014, 10:01

    Tu as raison, il ne vaut mieux pas toucher si on est pas sûr de se qu'on fait. C'est tout à ton honneur d'être prudent.

    Bon week-end.
    avatar
    bakou

    Messages : 120
    Date d'inscription : 06/05/2013
    Age : 57
    Localisation : Hainaut

    Re: Liquide vert????

    Message par bakou le 28/10/2014, 17:07

    santa Jai enfin récupéré ma moto, après 6 semaines de panne....... Le garagiste avait reçu une pompe pour intruder.....? Le magasinier avait du picoler..... affraid C'est pas bon marché + de 200€..
    bounce M'enfin, je l'ai..... donc petite balade de +/- 60 km, histoire de retrouver les vitesses..... clown Petite pointe à +/-140...... cela fait du bien.... sauf ce vent froid santa



    Born to be free , ,no dictator on my way
    avatar
    pat060

    Messages : 789
    Date d'inscription : 27/11/2013
    Age : 56
    Localisation : Belgium/Vlaams Brabant/Grimbergen

    Re: Liquide vert????

    Message par pat060 le 28/10/2014, 17:32

    Bonne nouvelle, même si ça pique au portefeuille
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 28/10/2014, 17:58

    salut BAKOU ! content pour toi, faut pas ce plaindre du temps nous pouvons encore rouler en ce moment,méme si il fait un peu froid une cagoule ,calecon et c'est partis complice
    avatar
    bakou

    Messages : 120
    Date d'inscription : 06/05/2013
    Age : 57
    Localisation : Hainaut

    Re: Liquide vert????

    Message par bakou le 29/10/2014, 15:02

    What a Face Bien , donc j'ai mon solex à la casa , il pleut.. Evil or Very Mad  Evil or Very Mad .. naturellement et la pompe à eau a couté 279€+ TVA .... Total  avec M.O ET HUILE + ANTIGEL =545€.... What a Face Et la moto au chaud dans le garage...... affraid



    Born to be free , ,no dictator on my way
    avatar
    Admin
    Admin
    Admin

    Messages : 1155
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Liquide vert????

    Message par Admin le 29/10/2014, 19:10




    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    groslier

    Messages : 985
    Date d'inscription : 07/05/2013
    Age : 54
    Localisation : » Meurthe-et-Moselle » custines France

    re

    Message par groslier le 29/10/2014, 20:41

    c'est un peu exagérer non BAKOU ! tarif pareil Suspect
    avatar
    Enos
    modérateur
    modérateur

    Messages : 802
    Date d'inscription : 04/05/2013
    Age : 48
    Localisation : Bzh <<22>> Dinan

    Re: Liquide vert????

    Message par Enos le 29/10/2014, 20:56

    c' est le problème ....

    la M.O. fait sacrément monter la note Mad




    Contenu sponsorisé

    Re: Liquide vert????

    Message par Contenu sponsorisé


      La date/heure actuelle est 24/7/2017, 08:34