Marauder-Bikers-Franco-Belge

Règle immuable et incontournable de politesse, présentez vous:
•Prénom
•Age
•Ville
•Métier
•Et un petit laïus vous concernant
Marauder-Bikers-Franco-Belge

Marauder-bikers-Franco-Belge le site français sur la suzuki VZ 800 Marauder.N'hésitez pas à aller voir le site : Y a aussi plein de trucs sympa !!

Attention ici pour obtenir des informations  Des rencontres, des rassemblements ou des itinéraires

    Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Partagez
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 22/6/2017, 16:21

    Bonjour,
    Je fais appel à vous, avant que je démonte mon moteur. Lors d'un dépassent d'un véhicule, j'ai eu une perte de puissance, suivi d'un bruit métallique au niveau haut moteur, j'ai coupé les gaz,, aucun bruit. En conduit normal, pas de soucis, mais dès que j'ouvre, les synthomes reviennent...pas de bruis au ralenti.
    C’est une VZ 800 de 1999, avec 56000 Km.
    La révision faite par mes soins, (vidange, bougies, filtres, durites essence, nettoyages des gicleurs ....) il y a 3000 km.
    J’ai démonté les bougies, la couleur marron claire, pas humide.
    Contrôle de l'arrivée d'essence et de la pompe, pas de soucis.
    Je pensais à la chaine de distribution, avec un problème du tendeur, mais l'on m'a dit que le bruit aurait dû ce faire en coupant les gaz.
    Problème d'allumage? De synchronisation des carbus? Là est la question !!!
    Ce soir je change les bougies, regarde la synchro.
    Merci à vous
    avatar
    Admin
    Admin
    Admin

    Messages : 1185
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Admin le 22/6/2017, 18:01

    le son ne vient pas de l'échappement
    son de casserole

    http://mbfb.forumactif.com/t506-bruit-de-casserole-echapement-droit




    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 22/6/2017, 20:13

    j'ai un bruit plutôt de claquement.
    Se soir j'ai changé les bougies, contrôlé la carburation... pareil, avec des grands coup d'accélérations, le bruit est toujours la.
    j'ai bouché , je ne sais pas pourquoi, le filtre a air arrière et voila que cela me le fait, des que j'ouvre les gaz.
    je démonte les pots demain soir et je vous tien au courant. je suis parti pour démonté le moteur.
    j'ai deux grandes sorties en septembre et il faut qu elle soit prête ;-)
    merci

    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 26/6/2017, 17:42

    Bonjour,
    J'ai démonté le pot d'échappement, il est nickel. La moto vient de Suisse;-)).
    Un collègue a eu le même problème sur une Suzuki , et c'était la chaine de distribution qui a sauté d'une dent.
    Tout est près pour sortir le moteur, ça sera pour ce week-end l 'ouverture
    J hésite à changé le moteur, sachant que le mien arrive à 60000km . Si quelqu'un en a un à vendre , pas trop cher, je suis preneur.
    Merci à vous
    Franck
    avatar
    sergio59

    Messages : 99
    Date d'inscription : 24/05/2016
    Age : 65
    Localisation : Les Hauts de France

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sergio59 le 27/6/2017, 15:21

    N'est-ce pas un problème de soupapes ???
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 27/6/2017, 15:48

    bonjour sergio59,
    Je vais commencer par prendre le problème,  depuis le haut vers le bas.
    Je suis mécanicien, mais pas en mécanique auto ou moto, alors je prends toutes les informations que vous me donnez. En tout cas je remercie tout le monde.
    Je commence à démonter le moteur ce week-end. J’attends  juste un copain pour le sortir, du cadre, car elle est lourde cette bestiole  Shocked .
    avatar
    sergio59

    Messages : 99
    Date d'inscription : 24/05/2016
    Age : 65
    Localisation : Les Hauts de France

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sergio59 le 27/6/2017, 16:19

    Avant de déposer le moteur ...regardes au niveau du réglage des soupapes et, tu auras peut-être une réponse à ton problème !!!

    Perso j'ai eu un claquement et, c'était un problème de soupapes

    Si un réglage suffit : pas besoin de déposer le moteur !!!

    Dans mon cas : soupapes de tordues qui restait ouverte donc j'ai déposé le moteur pour l'ouvrir !!!
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 27/6/2017, 16:37

    je vais contrôler les soupapes comme tu me le conseilles avant la depose .
    je profite des éléments démontés pour leur refaire une beauté, surtout le radiateur.
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 1/7/2017, 16:32

    bonjour à tous.
    j'ai contrôlé le réglage des soupapes. 0.10 , c'est-à-dire parfait . je sors le moteur demain :-(((
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 1/7/2017, 16:52




    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 1/7/2017, 16:53

    je vous ai envoyé des photos de ma teuf et une de moi avant le démontage. ;-)))
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 5/7/2017, 08:10

    Bonjour à tous
    J’ai contrôlé la distribution sur le moteur 1, celui qui faisait du bruit.... pas de soucis.
    Puis du 2 pour le calage, toujours rien..
    Contrôle dimensionnel des arbres à came, nickel …
    Alors … je vais  remonter et je ne sais toujours pas d’où vient le bruit.





    avatar
    Jerem

    Messages : 102
    Date d'inscription : 09/04/2016
    Age : 33
    Localisation : Joeuf (54240)

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Jerem le 5/7/2017, 11:27

    le travail de titan !! bravo pour sa !
    Je n'y connais absolument rien en mécanique donc mon aide est inutil.

    Bonne continuation en tout cas
    avatar
    Enos
    modérateur
    modérateur

    Messages : 841
    Date d'inscription : 04/05/2013
    Age : 49
    Localisation : Bzh <<22>> Dinan

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Enos le 5/7/2017, 18:39

    Tu est sur que me bruit ne viens des pots ?
    Sur la mienne le pare chaleur (petit rond de 3 ou 4 mm) était désoudé d un côté et ça fesait vraiment un bruit de casseroles



    avatar
    Admin
    Admin
    Admin

    Messages : 1185
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Admin le 5/7/2017, 19:20




    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 7/7/2017, 08:20

    Bonjour à tous
    Moteur remonté, je le mets dans le cadre se soir.
    J’ai bien regardé les pots au démontage, pas de bruits quand je les secoue, ou les tapent au sol sur du bois. Je vais faire un contrôle approfondi avant de les montés.
    Je vais passer les carbus aux ultras son. J’ai testé les bobines d’allumage, aucun problèmes au niveau des valeurs de résistances, mais je les change vu l’âge.
    Autre chose qui me revient en vous écrivant ses lignes. J’ai huilé mon câble d’accélérateur suite à des retours de poigné qui ne revenait pas à fond, et le problème est survenu quelques jours après. visuellement, celui-ci est correct, revient bien, mais je vais quand même vérifier cela en même temps que la synchro au remontage des carbus.
    J’ai eu le cas sur mon câble d’embrayage ou celui-ci était un peu dur au retour, je l’ai huilé et pendant quelques temps tout allais bien. Je l’ai changé, vu comme cela recommençais et en tirant celui-ci à fond, il avait des brins de cassé dans la gaine.
    Voilà, je vous tien au courant de la suite et merci pour vos messages
    avatar
    Admin
    Admin
    Admin

    Messages : 1185
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Admin le 7/7/2017, 08:47




    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    Enos
    modérateur
    modérateur

    Messages : 841
    Date d'inscription : 04/05/2013
    Age : 49
    Localisation : Bzh <<22>> Dinan

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Enos le 7/7/2017, 08:50

    Pour les câbles, utilise du pétrole plutôt que de l' huile Exclamation



    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 15/7/2017, 17:51

    Bonjour à vous tous
    Sniff, j’ai remonté le moteur, changé les bobines d’allumage j’ai fait tourner la moto   et   le bruit est toujours là.
    Le bruit vient du bas moteur.
    Puis au bout d’une dizaine de minute,  elle  a fait de plus en plus de bruits et a calé.
    Je jette l’éponge.

    qui veux des pièces détachés ???
    avatar
    Admin
    Admin
    Admin

    Messages : 1185
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Admin le 15/7/2017, 18:16

    paliers de vilebrequin ?? HS



    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 15/7/2017, 18:32

    je vais quand même démonté le moteur entièrement. j'ai déjà mis pas mal d'argent entre les pots, le siège  et le reste....
    Jai écouté avec mon stéthoscope .
    je joint une photo pour donner le lieu. à l'opposer j'entant le bruit mais plus faible.
    elle fait maintenant  beaucoup au ralenti, dommage que je n'ai pas trouver le moyen de vous joindre un fichier audio .
    j'ai cherché un moteur ....rien

    avatar
    Admin
    Admin
    Admin

    Messages : 1185
    Date d'inscription : 04/05/2013
    Age : 56
    Localisation : poperinge Belgium

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Admin le 15/7/2017, 18:35

    je n'ai pas trouver le moyen de vous joindre un fichier audio
    Arrow  Arrow   http://vocaroo.com/?upload


    example  
    http://vocaroo.com/i/s0SPBSwgniLc



    Hunter
    Flanders Marauder Bikers
    http://www.watou-info.be

     
    Suzuki M1800R - no rules great fun
    avatar
    sobek

    Messages : 16
    Date d'inscription : 26/07/2016
    Age : 52
    Localisation : l'Ain

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par sobek le 15/7/2017, 18:47


    Contenu sponsorisé

    Re: Problèmes de perte de puissances et bruit haut moteur à l'accélération

    Message par Contenu sponsorisé


      La date/heure actuelle est 17/12/2017, 05:24